Pular para o conteúdo
Ver todas as ameaças

CVE-2022-38057

Alvo: Não informado

Descrição

Missing Authorization vulnerability in ThemeHunk Advance WordPress Search Plugin.This issue affects Advance WordPress Search Plugin: from n/a through 1.2.1.

Software
Não informado
Tipo Software
Core
CVE
CVE-2022-38057
Tags
Nâo informado
Data de publicação
25/03/2024
Última atualização
26/03/2024
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress