Pular para o conteúdo
Ver todas as ameaças

CVE-2022-23981

Alvo: Não informado

Descrição

The vulnerability allows Subscriber+ level users to create brands in WordPress Perfect Brands for WooCommerce plugin (versions <= 2.0.4).

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-23981
Tags
Nâo informado
Data de publicação
18/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress