Pular para o conteúdo
Ver todas as ameaças

CVE-2022-23980

Alvo: Não informado

Descrição

Cross-Site Scripting (XSS) vulnerability discovered in Yasr – Yet Another Stars Rating WordPress plugin (versions <= 2.9.9), vulnerable at parameter 'source'.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-23980
Tags
Nâo informado
Data de publicação
04/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress