Pular para o conteúdo
Ver todas as ameaças

CVE-2022-0320

Alvo: Não informado

Descrição

The Essential Addons for Elementor WordPress plugin before 5.0.5 does not validate and sanitise some template data before it them in include statements, which could allow unauthenticated attackers to perform Local File Inclusion attack and read arbitrary files on the server, this could also lead to RCE via user uploaded files or other LFI to RCE techniques.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-0320
Tags
Nâo informado
Data de publicação
01/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress