Pular para o conteúdo
Ver todas as ameaças

CVE-2022-0288

Alvo: Não informado

Descrição

The Ad Inserter WordPress plugin before 2.7.10, Ad Inserter Pro WordPress plugin before 2.7.10 do not sanitise and escape the html_element_selection parameter before outputting it back in the page, leading to a Reflected Cross-Site Scripting

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-0288
Tags
Nâo informado
Data de publicação
21/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress