Pular para o conteúdo
Ver todas as ameaças

CVE-2022-0279

Alvo: Não informado

Descrição

The AnyComment WordPress plugin before 0.2.18 is affected by a race condition when liking/disliking a comment/reply, which could allow any authenticated user to quickly raise their rating or lower the rating of other users

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-0279
Tags
Nâo informado
Data de publicação
21/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
3.1
Baixo
plugins premium WordPress