Pular para o conteúdo
Ver todas as ameaças

CVE-2022-0228

Alvo: Não informado

Descrição

The Popup Builder WordPress plugin before 4.0.7 does not validate and properly escape the orderby and order parameters before using them in a SQL statement in the admin dashboard, which could allow high privilege users to perform SQL injection

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-0228
Tags
Nâo informado
Data de publicação
21/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.2
Alto
plugins premium WordPress