Pular para o conteúdo
Ver todas as ameaças

CVE-2022-0206

Alvo: Não informado

Descrição

The NewStatPress WordPress plugin before 1.3.6 does not properly escape the whatX parameters before outputting them back in attributes, leading to Reflected Cross-Site Scripting issues

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-0206
Tags
Nâo informado
Data de publicação
14/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress