Pular para o conteúdo
Ver todas as ameaças

CVE-2022-0199

Alvo: Não informado

Descrição

The Coming soon and Maintenance mode WordPress plugin before 3.6.8 does not have CSRF check in its coming_soon_send_mail AJAX action, allowing attackers to make logged in admin to send arbitrary emails to all subscribed users via a CSRF attack

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-0199
Tags
Nâo informado
Data de publicação
21/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress