Pular para o conteúdo
Ver todas as ameaças

CVE-2022-0190

Alvo: Não informado

Descrição

The Ad Invalid Click Protector (AICP) WordPress plugin before 1.2.6 is affected by a SQL Injection in the id parameter of the delete action.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-0190
Tags
Nâo informado
Data de publicação
14/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress