Pular para o conteúdo
Ver todas as ameaças

CVE-2022-0181

Alvo: Não informado

Descrição

Reflected cross-site scripting vulnerability in Quiz And Survey Master versions prior to 7.3.7 allows a remote attacker to inject an arbitrary script via unspecified vectors.

Software
Não informado
Tipo Software
Core
CVE
CVE-2022-0181
Tags
Nâo informado
Data de publicação
17/01/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress