Pular para o conteúdo
Ver todas as ameaças

CVE-2022-0149

Alvo: Não informado

Descrição

The WooCommerce Stored Exporter WordPress plugin before 2.7.1 was affected by a Reflected Cross-Site Scripting (XSS) vulnerability in the woo_ce admin page.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-0149
Tags
Nâo informado
Data de publicação
07/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress