Pular para o conteúdo
Ver todas as ameaças

CVE-2022-0148

Alvo: Não informado

Descrição

The All-in-one Floating Contact Form, Call, Chat, and 50+ Social Icon Tabs WordPress plugin before 2.0.4 was vulnerable to reflected XSS on the my-sticky-elements-leads admin page.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2022-0148
Tags
Nâo informado
Data de publicação
07/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress