Pular para o conteúdo
Ver todas as ameaças

CVE-2021-45729

Alvo: Não informado

Descrição

The Privilege Escalation vulnerability discovered in the WP Google Map WordPress plugin (versions <= 1.8.0) allows authenticated low-role users to create, edit, and delete maps.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-45729
Tags
Nâo informado
Data de publicação
25/01/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress