Pular para o conteúdo
Ver todas as ameaças

CVE-2021-44779

Alvo: Não informado

Descrição

Unauthenticated SQL Injection (SQLi) vulnerability discovered in [GWA] AutoResponder WordPress plugin (versions <= 2.3), vulnerable at (&listid). No patched version available, plugin closed.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-44779
Tags
Nâo informado
Data de publicação
04/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress