Pular para o conteúdo
Ver todas as ameaças

WPO365 - CVE-2021-43409

Alvo: WPO365

Descrição

Vulnerabilidade armazenada de scripts transversais (XSS) descoberta por AppCheck no Plugin WPO365 WordPress (versões <= 15.3).

Software
WPO365
Tipo Software
Plugin
CVE
CVE-2021-43409
Tags
Nâo informado
Data de publicação
13/11/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
9.3
Crítico
plugins premium WordPress