Pular para o conteúdo
Ver todas as ameaças

CVE-2021-42641

Alvo: Não informado

Descrição

PrinterLogic Web Stack versions 19.1.1.13 SP9 and below are vulnerable to an Insecure Direct Object Reference (IDOR) vulnerability that allows an unauthenticated attacker to disclose the username and email address of all users.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-42641
Tags
Nâo informado
Data de publicação
02/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress