Pular para o conteúdo
Ver todas as ameaças

CVE-2021-42639

Alvo: Não informado

Descrição

PrinterLogic Web Stack versions 19.1.1.13 SP9 and below are vulnerable to multiple reflected cross site scripting vulnerabilities. Attacker controlled input is reflected back in the page without sanitization.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-42639
Tags
Nâo informado
Data de publicação
02/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress