Pular para o conteúdo
Ver todas as ameaças

CVE-2021-42638

Alvo: Não informado

Descrição

PrinterLogic Web Stack versions 19.1.1.13 SP9 and below do not sanitize user input resulting in pre-auth remote code execution.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-42638
Tags
Nâo informado
Data de publicação
01/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.1
Alto
plugins premium WordPress