Pular para o conteúdo
Ver todas as ameaças

CVE-2021-42637

Alvo: Não informado

Descrição

PrinterLogic Web Stack versions 19.1.1.13 SP9 and below use user-controlled input to craft a URL, resulting in a Server Side Request Forgery (SSRF) vulnerability.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-42637
Tags
Nâo informado
Data de publicação
02/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress