Pular para o conteúdo
Ver todas as ameaças

CVE-2021-42549

Alvo: Não informado

Descrição

Insufficient Input Validation in the search functionality of WordPress plugin Lets-Box prior to 1.15.3 allows unauthenticated user to craft a reflected Cross-Site Scripting attack.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-42549
Tags
Nâo informado
Data de publicação
13/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress