Pular para o conteúdo
Ver todas as ameaças

Preview E-mails for WooCommerce - CVE-2021-42363

Alvo: Preview E-mails for WooCommerce

Descrição

Vulnerabilidade de scripts de local refletido (XSS) descoberta por Chloe Chamberland (Wordfence) no WordPress Visualizar e-mails para plugin WooCommerce (versões <= 1.6.8).

Software
Preview E-mails for WooCommerce
Tipo Software
Plugin
CVE
CVE-2021-42363
Tags
Nâo informado
Data de publicação
17/11/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress