Pular para o conteúdo
Ver todas as ameaças

CVE-2021-4208

Alvo: Não informado

Descrição

The ExportFeed WordPress plugin through 2.0.1.0 does not sanitise and escape the product_id POST parameter before using it in a SQL statement, leading to a SQL injection vulnerability exploitable by high privilege users

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-4208
Tags
Nâo informado
Data de publicação
21/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.2
Alto
plugins premium WordPress