Pular para o conteúdo
Ver todas as ameaças

Content Staging - CVE-2021-39356

Alvo: Content Staging

Descrição

A autenticada vulnerabilidade armazenada de scripts (XSS) descoberta pela equipe de segurança da Thinkland na estadia de conteúdo do WordPress (versões <= 2.0.1).

Software
Content Staging
Tipo Software
Plugin
CVE
CVE-2021-39356
Tags
Nâo informado
Data de publicação
18/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.5
Não medido
plugins premium WordPress