Pular para o conteúdo
Ver todas as ameaças

Easy Registration Forms - CVE-2021-39353

Alvo: Easy Registration Forms

Descrição

Vulnerabilidade de falsificação de solicitação de sites (CSRF) que leva a scripts transversais armazenados (XSS) descobertas pela equipe de segurança da Thinkland no plugin Fácil de Registro WordPress (versões <= 2.1.1).

Software
Easy Registration Forms
Tipo Software
Plugin
CVE
CVE-2021-39353
Tags
Nâo informado
Data de publicação
18/11/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Não medido
plugins premium WordPress