Pular para o conteúdo
Ver todas as ameaças

WP Bannerize - CVE-2021-39351

Alvo: WP Bannerize

Descrição

Vulnerabilidade autenticada do SQL Injection (SQLI) descoberta por Margaux Dabert (Intrinsec) no Plugin WordPress WP Bannerize (versões <= 2.0.0 – 4.0.2).

Software
WP Bannerize
Tipo Software
Plugin
CVE
CVE-2021-39351
Tags
Nâo informado
Data de publicação
05/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.7
Não medido
plugins premium WordPress