Pular para o conteúdo
Ver todas as ameaças

LearnPress - CVE-2021-39348

Alvo: LearnPress

Descrição

Vulnerabilidade autenticada de scripts de localização armazenada (XSS) descoberta pela equipe de segurança da Thinkland no Plugin WordPress Learnpress (versões <= 4.1.3.1).

Software
LearnPress
Tipo Software
Plugin
CVE
CVE-2021-39348
Tags
Nâo informado
Data de publicação
18/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.5
Não medido
plugins premium WordPress