Pular para o conteúdo
Ver todas as ameaças

Stripe For WooCommerce - CVE-2021-39347

Alvo: Stripe For WooCommerce

Descrição

Controles de autorização ausentes para a vulnerabilidade do seqüestro da conta financeira descoberta por Margaux Dabert (Intrinsec) na Stripe do WordPress para o plugin WooCommerce (versões 3.0.0 – 3.3.9).

Software
Stripe For WooCommerce
Tipo Software
Plugin
CVE
CVE-2021-39347
Tags
Nâo informado
Data de publicação
01/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.3
Não medido
plugins premium WordPress