Pular para o conteúdo
Ver todas as ameaças

MPL-Publisher – Self-publish your book & ebook - CVE-2021-39343

Alvo: MPL-Publisher – Self-publish your book & ebook

Descrição

A autenticada armazenou a vulnerabilidade de scripts transversais (XSS) descoberta pela equipe de segurança da Thinkland no WordPress MPL-Publisher – publicar seu livro e plugin de ebook (versões <= 1.30.2).

Software
MPL-Publisher – Self-publish your book & ebook
Tipo Software
Plugin
CVE
CVE-2021-39343
Tags
Nâo informado
Data de publicação
15/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.5
Não medido
plugins premium WordPress