Pular para o conteúdo
Ver todas as ameaças

Credova_Financial - CVE-2021-39342

Alvo: Credova_Financial

Descrição

Vulnerabilidade sensível à divulgação de informações descobertas pela Marvin Santos no plugin WordPress Credova_Financial (versões <= 1.4.8).

Software
Credova_Financial
Tipo Software
Plugin
CVE
CVE-2021-39342
Tags
Nâo informado
Data de publicação
29/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.3
Não medido
plugins premium WordPress