Pular para o conteúdo
Ver todas as ameaças

Telefication - CVE-2021-39339

Alvo: Telefication

Descrição

Vulnerabilidade aberta de falsificação de solicitação de relé e servidor do servidor descoberta por Marco Wotschka & Charles Strader Sweetill na vulnerabilidade do WordPress Telefication (versões <= 1.8.0).

Software
Telefication
Tipo Software
Plugin
CVE
CVE-2021-39339
Tags
Nâo informado
Data de publicação
21/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.8
Não medido
plugins premium WordPress