Pular para o conteúdo
Ver todas as ameaças

MyBB Cross-Poster - CVE-2021-39338

Alvo: MyBB Cross-Poster

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta pela equipe de segurança da Thinkland no Plugin Cross-Poster do WordPress MyBB (versões <= 1,0).

Software
MyBB Cross-Poster
Tipo Software
Plugin
CVE
CVE-2021-39338
Tags
Nâo informado
Data de publicação
14/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.5
Não medido
plugins premium WordPress