Pular para o conteúdo
Ver todas as ameaças

JobBoardWP – Job Board Listings and Submissions - CVE-2021-39329

Alvo: JobBoardWP – Job Board Listings and Submissions

Descrição

A autenticada armazenou a vulnerabilidade do Scripting Cross-Site (XSS) descoberta pela equipe de segurança da Thinkland no WordPress JobBoardwp – Listagens de tabuleiro de trabalho e plugin de submissões (versões <= 1.0.7).

Software
JobBoardWP – Job Board Listings and Submissions
Tipo Software
Plugin
CVE
CVE-2021-39329
Tags
Nâo informado
Data de publicação
15/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.5
Não medido
plugins premium WordPress