Pular para o conteúdo
Ver todas as ameaças

Simple Job Board - CVE-2021-39328

Alvo: Simple Job Board

Descrição

Vulnerabilidade autenticada armazenada de scripts (xss) descoberta pela equipe de segurança da Thinkland no plugin WordPress Simples Board (versões <= 2.9.4).

Software
Simple Job Board
Tipo Software
Plugin
CVE
CVE-2021-39328
Tags
Nâo informado
Data de publicação
21/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.5
Não medido
plugins premium WordPress