Pular para o conteúdo
Ver todas as ameaças

Sassy Social Share - CVE-2021-39321

Alvo: Sassy Social Share

Descrição

Controles de autorização ausentes para a vulnerabilidade de injeção de objetos PHP descoberta por Chloe Chamberland (Wordfence) no Plugin Social Sisty WordPress (versões <= 3.3.23).

Software
Sassy Social Share
Tipo Software
Plugin
CVE
CVE-2021-39321
Tags
Nâo informado
Data de publicação
20/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.3
Não medido
plugins premium WordPress