Pular para o conteúdo
Ver todas as ameaças

CVE-2021-39318

Alvo: Não informado

Descrição

The H5P CSS Editor WordPress plugin is vulnerable to Reflected Cross-Site Scripting via the h5p-css-file parameter found in the ~/h5p-css-editor.php file which allows attackers to inject arbitrary web scripts, in versions up to and including 1.0.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-39318
Tags
Nâo informado
Data de publicação
14/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress