Pular para o conteúdo
Ver todas as ameaças

MoolaMojo - CVE-2021-38358

Alvo: MoolaMojo

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por P7e4 no plugin WordPress Moolamojo (versões <= 0.7.4.1).

Software
MoolaMojo
Tipo Software
Plugin
CVE
CVE-2021-38358
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress