Pular para o conteúdo
Ver todas as ameaças

SMS OVH - CVE-2021-38357

Alvo: SMS OVH

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por P7e4 no plugin WordPress SMS OVH (versões <= 0,1).

Software
SMS OVH
Tipo Software
Plugin
CVE
CVE-2021-38357
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress