Pular para o conteúdo
Ver todas as ameaças

NextScripts - CVE-2021-38356

Alvo: NextScripts

Descrição

Refletiu a vulnerabilidade de scripts de localização cruzada (XSS) descoberta por Ramuel Gall (Wordfence) no WordPress NextCripts: Redes Sociais Auto-Poster Plugin (versões <= 4.3.20).

Software
NextScripts
Tipo Software
Plugin
CVE
CVE-2021-38356
Tags
Nâo informado
Data de publicação
28/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress