Pular para o conteúdo
Ver todas as ameaças

GNU-Mailman Integration - CVE-2021-38354

Alvo: GNU-Mailman Integration

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por P7E4 no Plugin de integração do WordPress GNU-Mailman (versões <= 1.0.6).

Software
GNU-Mailman Integration
Tipo Software
Plugin
CVE
CVE-2021-38354
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress