Pular para o conteúdo
Ver todas as ameaças

Integration of Moneybird for WooCommerce - CVE-2021-38349

Alvo: Integration of Moneybird for WooCommerce

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por P7e4 na integração do WordPress de Moneybird para plugin WooCommerce (versões <= 2.1.1).

Software
Integration of Moneybird for WooCommerce
Tipo Software
Plugin
CVE
CVE-2021-38349
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress