Pular para o conteúdo
Ver todas as ameaças

Custom Website Data - CVE-2021-38347

Alvo: Custom Website Data

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por P7e4 no plug-in do Website personalizado do WordPress (versões <= 2.2).

Software
Custom Website Data
Tipo Software
Plugin
CVE
CVE-2021-38347
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress