Pular para o conteúdo
Ver todas as ameaças

Brizy – Page Builder - CVE-2021-38346

Alvo: Brizy – Page Builder

Descrição

Upload de arquivo autenticado e vulnerabilidade de travessia de caminho descoberta por Ramuel Gall (Wordfence) no Plugin Builder do WordPress Brizy – Builder (versões <= 2.3.11).

Software
Brizy – Page Builder
Tipo Software
Plugin
CVE
CVE-2021-38346
Tags
Nâo informado
Data de publicação
13/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Não medido
plugins premium WordPress