Pular para o conteúdo
Ver todas as ameaças

WordPress Simple Shop - CVE-2021-38340

Alvo: WordPress Simple Shop

Descrição

Vulnerabilidade refletida de scripts (XSS) descobertas por P7e4 no WordPress WordPress Simple Shop Plugin (versões <= 1,2).

Software
WordPress Simple Shop
Tipo Software
Plugin
CVE
CVE-2021-38340
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress