Pular para o conteúdo
Ver todas as ameaças

CVE-2021-38338

Alvo: Não informado

Descrição

The Border Loading Bar WordPress plugin is vulnerable to Reflected Cross-Site Scripting via the `f` and `t` parameter found in the ~/titan-framework/iframe-googlefont-preview.php file which allows attackers to inject arbitrary web scripts, in versions up to and including 1.0.1.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-38338
Tags
Nâo informado
Data de publicação
10/09/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress