Pular para o conteúdo
Ver todas as ameaças

WP Design Maps & Places - CVE-2021-38334

Alvo: WP Design Maps & Places

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por P7E4 no WordPress WP Design Mapas e Lugares Plugin (versões <= 1,2).

Software
WP Design Maps & Places
Tipo Software
Plugin
CVE
CVE-2021-38334
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress