Pular para o conteúdo
Ver todas as ameaças

WP Scrippets - CVE-2021-38333

Alvo: WP Scrippets

Descrição

Refletiu a vulnerabilidade de scripts de localização cruzada (XSS) descoberta por p7e4 no plugin WordPress WP Scripps (versões <= 1.5.1).

Software
WP Scrippets
Tipo Software
Plugin
CVE
CVE-2021-38333
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress