Pular para o conteúdo
Ver todas as ameaças

WP-T-Wap - CVE-2021-38331

Alvo: WP-T-Wap

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta pelo p7e4 no plug-in WP-T WAPPRESS WP-T (versões <= 1.13.2).

Software
WP-T-Wap
Tipo Software
Plugin
CVE
CVE-2021-38331
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress