Pular para o conteúdo
Ver todas as ameaças

DJ EmailPublish - CVE-2021-38329

Alvo: DJ EmailPublish

Descrição

Refletiu a vulnerabilidade de scripts de localização cruzada (XSS) descoberta por P7e4 no plugin WordPress DJ EmailPublish (versões <= 1.7.2).

Software
DJ EmailPublish
Tipo Software
Plugin
CVE
CVE-2021-38329
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress