Pular para o conteúdo
Ver todas as ameaças

Twitter Friends Widget - CVE-2021-38322

Alvo: Twitter Friends Widget

Descrição

Vulnerabilidade de scripts de local refletido (XSS) descoberta por P7e4 no plugin Widget do WordPress Twitter (versões <= 3.1).

Software
Twitter Friends Widget
Tipo Software
Plugin
CVE
CVE-2021-38322
Tags
Nâo informado
Data de publicação
08/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress